分时不破均线选股公式

问:分时股价在均价线上选股公式通达信的 要求开盘后分时图中股价一直在均价线上方运行的股票

太多了吧!

问:求高手编写一个选股公式,分时线全天都在均线上面运行,不含涨停股和停牌股

XG:C>SUM(AMO,0)/SUM(V*100,0) AND DYNAINFO(4)>0 AND NOT(C/REF(C,1)>=1.096 AND C=H);

问:一直运行在分时均价线之上的条件选股公式

得看你使用哪个股票软件才行。

问:求 通达信公式 分时远离均价线 预警 选股 副图

通达信无法分时选股,所以无法预警。

问:一直运行在分时均价线之上的条件选股公式

得看你使用哪个股票软件才行。

问:求高手帮编写个通达信分时在均价线上运行的选股公式.

分时线:MA(CLOSE,1);
均价:SUM(V*C,0)/SUM(V,0),COLORGREEN,LINICK2;
T1:=分时线<均价;
CC:=REF(T1,1);
N分钟内:BARSLAST(T1),NODRAW;